通达信主力爆发线指标公式

指标公式 12次浏览

通达信主力爆发线指标公式

HIGH) + 0.009) / ((LOW HHV(HIGH,27))) * 100),5,1)) HHV(HIGH,27))) * 100),5,1),3,1)));
VAR5:=EMA(VAR4,8);
VAR6:=((3 * SMA((((HIGH (2 * SMA(SMA((((HIGH 10);
A:=1.1*C;
B:=0.9*C;
B1:=100*(WINNER(A)65,8,0),COLORRED;
主力资金:EMA(100*(CWINNER(CLOSE*0.9))*80,3);{//小筹码估算}
ZSHTL:=SHCM/(ZLCM+SHCM)*100;{//小股民套牢筹码比率}
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;{//主力控盘筹码比率}
ZCMZL:=MA(ZLCM+SHCM,13);{//市场筹码总量}
ZZNTS:=BARSLAST(ZSHTL<90 AND REF(ZSHTL,1)>90);{//走牛天数}
ZSHJJ:=EMA(ZSHTL,89);{//小股民警戒}
ZZLJJ:=EMA(ZZLKP,89);{//主力警戒}
ZJLRQD:=INTPART(ZZLKPREF(ZSHTL,1),1,0);
散户套牢系数:INTPART(ZSHTL),NODRAW;
主力控盘系数:INTPART(ZZLKP),COLORCYAN,NODRAW;
资金流入强度:ZJLRQD,NODRAW;

通达信主力爆发线指标公式的选股公式


喜欢 (0)