通达信进场飞龙箱底选股指标公式

指标公式 9次浏览

通达信进场飞龙箱底选股指标公式

MA(C,30))/MA(C,5)*100;
YY1:=C>MA(C,5) AND OPEN<MA(C,5);
YY3:=C>MA(C,10) AND OPEN<MA(C,10);
YY5:=C>MA(C,30) AND OPEN<MA(C,30);
B1:=MA(C,1);
B2:=SMA(SMA(SMA(B1,2,1),2,1),2,1);
SMA2:=MA(B2,2);
箱顶:=HHV(MA(B2,2),58);
10:=EMA(CLOSE,10);
25:=EMA(CLOSE,25);
40:=EMA(CLOSE,40);
80:=EMA(CLOSE,80);
125:=SMA(C,125,1);
VAR100:=(100 LLV(LOW,21))));
VAR300:=(100 LLV(LOW,6))),34));
少爷分水岭:=SMA(MA(C,5),430,1),COLORB48F33,LINETHICK2;
XG:(HR2 AND FILTER(HR2,10) AND S2 AND S3 AND 去除停牌) AND (YY1 AND YY5 AND YY3) AND CROSS(VAR100,MA(VAR300,VAR100)) AND B2>SMA2;

通达信进场飞龙箱底选股指标公式的选股公式


喜欢 (0)