通达信短线长线指标公式

指标公式 7次浏览

通达信短线长线指标公式

LLV(LOW,21))/(HHV(HIGH,21)(LLV(LOW,5)))*100,4)*2;
R3:=EMA(0.618*REF(R2,1)+0.382*R2,2);
R4:=POW(MA(CLOSE,5),2)+MA(CLOSE,5);
R5:=POW(MA(LOW,5),2)+MA(LOW,5);
R6:=POW(MA(HIGH,5),2)+MA(HIGH,5);
R7:=(R410;
R8:=SMA((SMA(R7,3,1)*1.52*R8;
R10:=(HIGH+LOW+CLOSE*2)/4;
R11:=(R10100)+R12;
R14:=(SMA((SMA(R1,3,1)),3,1))+R3+R8+(EMA(R12,10));
R15:=(3*(SMA(R1,3,1))2*(EMA(R12,10)));
R16:=(HIGH+LOW+CLOSE)/3;
R17:=(R16MA(R16,24))/(0.015*AVEDEV(R16,24));
R21:=(((EMA(R19,5))+R20+R17)/3+165)/4;
R22:=(R13+R14+R15*30)/32/5-15;
短期线: EMA(((R21+R22)/2/1.3),1),COLORMAGENTA,LINETHICK2;
长期线:MA(短期线,4),COLORYELLOW,LINETHICK2;

通达信短线长线指标公式的选股公式


喜欢 (0)