通达信筷子夹肉选股指标公式

指标公式 9次浏览

通达信筷子夹肉选股指标公式

REF(C,3))/REF(C,3)*100<10;
K:=REF(C,1)<O AND C>=((REF(O,1)-REF(C,1))*0.5+REF(C,1));
红烧肉1:= K AND M AND T AND R AND Q AND Z AND S;
A1:=REF(C,2)/REF(C,3)<0.96 AND REF(O,2)/REF(C,2)>1.05;
A2:=BETWEEN(REF(O,1)/REF(C,2),1.02,0.98);
A3:=BETWEEN(O/REF(O,1),1.02,0.98) AND C/REF(C,1)>1.05 AND C/O>1.05;
红烧肉2:=A1 AND A2 AND A3;
XG:红烧肉1 OR 红烧肉2;

通达信筷子夹肉选股指标公式的选股公式


喜欢 (0)