通达信大阳反包选股指标公式

指标公式 15次浏览

通达信大阳反包选股指标公式

均价)/REF(C,1);
ZF:=C/REF(C,1);
阴柱:=(OL)/REF(C,1);
上影:=(H-C)/REF(C,1);
RNZF:=COUNT(REF(ZF,1)<0.96,2)>=1 OR REF(H,3)/REF(C,1)>1.07
OR REF(H,2)/REF(C,1)>1.07 OR COUNT(REF(阴柱,1)>0.04,2)>=1;
ZFFB:ZF>1.05 AND 阳柱>0.04 AND 均线上方>0.01 AND 上影<0.015 AND RNZF
AND 下影<0.025 AND REF(ZF,1)<1.02;{涨幅反包};

通达信大阳反包选股指标公式的选股公式


喜欢 (0)