通达信大涨三天主图指标公式

指标公式 5次浏览

通达信大涨三天主图指标公式

-07-29

M1:EMA(CLOSE,1),LINETHICK3,COLORRED;
M8:MA(CLOSE,8),LINETHICK1,COLORYELLOW;
M7:EMA(M8,1),LINETHICK1,COLORYELLOW;
M9:M7,LINETHICK1,COLORYELLOW;
DRAWTEXT((CROSS(M1,M7)),(M7 * 1.02),’●’),LINETHICK3,COLORGREEN;
DRAWTEXT((CROSS(M1,M7)),(M7 * 0.98),’●大涨三天’),LINETHICK3,COLORGREEN;
DRAWTEXT((CROSS(M1,M7)),(M7 * 0.98),’●’),LINETHICK3,COLORRED;

通达信大涨三天主图指标公式的选股公式


喜欢 (0)