通达信生死看淡主图指标公式

指标公式 12次浏览

通达信生死看淡主图指标公式

C2)*100/C2>=(100.01*100/C2),1,0);
STICKLINE(跌停,OPEN,CLOSE,2,0),COLORBLUE;
STICKLINE(跌停,H,L,0,1),COLORBLUE;
大阴线:=IF((C20.01*100/C2),1,0) OR IF((O0.01*100/C2),1,0);
STICKLINE(大阴线,OPEN,CLOSE,2,0),COLORBLUE;
STICKLINE(大阴线,H,L,0,1),COLORBLUE;
TY:=C;
AA1:=REF(TY,10)=HHV(TY,2*10+1); BB1:=FILTER(AA1,10); CC1:=BACKSET(BB1,10+1); HD:=FILTER(C1,10);
AA2:=REF(TY,10)=LLV(TY,2*10+1); B2:=FILTER(AA2,10); CC2:=BACKSET(B2,10+1); LD:=FILTER(CC2,10);
JJ:=(3*C+H+L+O)/6;
VAR1:=(8*JJ+7*REF(JJ,1)+6*REF(JJ,2)+5*REF(JJ,3)+4*REF(JJ,4)+3*REF(JJ,5)+2*REF(JJ,6)+REF(JJ,8))/36;
TJ1:=VOL=HHV(VOL,10) AND VOL>2*REF(VOL,1) AND CLOSE>VAR1 AND C>REF(C,1);
LJL:=FILTER(TJ1,5) AND C>O AND (C1>0.07,30)>1 AND L<MA(L,18);
AA:=EMA(C,5)>EMA(C,18) AND EMA(C,13)>EMA(C,20) AND EMA(C,20)>EMA(C,40) AND L<REF(L,1) AND L<REF(L,2);
A:=XG OR DD;
抄底线: MIN(K4,K5)*0.955,COLORMAGENTA;

通达信生死看淡主图指标公式的选股公式


喜欢 (0)