通达信鱼头买入指标公式

指标公式 12次浏览

通达信鱼头买入指标公式

LLV(LOW,10))/(HHV(HIGH,10)LLV(LOW,27))/(HHV(HIGH,27)LLV(LOW,27))/(HHV(HIGH,27)LLV(LOW,27))/(HHV(HIGH,27)VARA2)/(VARA3LLV(LOW,10))/(HHV(HIGH,10)58,0),COLORFF00FF;
桥1:=EMA(VARB6,1);
美化:=IF(REF((COUNT((桥1<=REF(桥1,1)),5)=5),1) AND (桥1>REF(桥1,1)),10,0);
STICKLINE((美化),VARFD,0),3,1)*100;
VARFF:=MA(IF(CLOSE*1.35<=VARFB,VARFE*10,VARFE/10),3);
VARF10:=LLV(LOW,30);VARF11:=HHV(VARFF,30);
绝佳买点:=(IF(C=C,MA(IF(LOW<=VARF10,(VARFF+VARF11*2)/2,0),5),0)),COLOR00FFFF,LINETHICK0;
STICKLINE(绝佳买点,91,85,5,1),COLOR00FFFF;
DRAWTEXT(CROSS(绝佳买点,4.50000) ,58,’鱼头买入点’),COLOR9966FF,LINETHICK5;
LJ1:=(CLLV(LOW,8))/(HHV(HIGH,8)CLOSE)/(HHV(HIGH,14)LLV(LOW,18)),3);
主A:=EMA(RSV1,3),COLOR208FFF,LINETHICK1;
DRAWTEXT(ISLASTBAR AND LJF2>REF(LJF2,1),LJF2,’▲’),COLORFF00FF;
DRAWTEXT(ISLASTBAR AND LJF2<REF(LJF2,1),LJF2,’▼’),COLOR00FF00;
106,COLORFFFFFF;
STICKLINE(LJF3>80,102,99,1.5,0) ,COLOR00FF00;
STICKLINE(LJF1>86,104,102,1.5,0) ,COLOR00FFFF;
STICKLINE(LJF2>80,106,104,1.5,0) ,COLOR0000FF;
STICKLINE(主A>87,99,95,1.5,0) ,COLORFFFFFF;
换手冷清:STICKLINE(换手<3,(015)*10,(换手15)*10,0.5,0),COLOR0000DD;

通达信鱼头买入指标公式的选股公式


喜欢 (0)