通达信急跌猛涨选股指标公式

指标公式 7次浏览

通达信急跌猛涨选股指标公式

LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
A1:=C/REF(C,1)>1.095;
B1:=C>O;
AB:CROSS(J,3.8) AND HHV(H,11)/REF(C,1)>1.11 AND REF(V,1)<REF(V,2);

通达信急跌猛涨选股指标公式的选股公式


喜欢 (0)