通达信超卖抄底选股指标公式

指标公式 23次浏览

通达信超卖抄底选股指标公式

2016MA(CLOSE,40))/MA(CLOSE,40)*100 ,2);
XG:=趋势线< (LLV(LOW,9)))) * 100;
A6:=SMA(A5,3,1);
A7:=SMA(A6,3,1);
A17:=MA(CLOSE,90);
A26:=((CLOSE LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K10,A107)) = 1));
A151:=((A107 < A7) > 1.5)) AND (OPEN != HIGH)) AND (A26 < -10)) OR (安全 AND (CROSS(A6,A7))));
超卖区抄底:XG AND 龙抬头;

通达信超卖抄底选股指标公式的选股公式


喜欢 (0)