通达信短线游击指标公式

指标公式 16次浏览

通达信短线游击指标公式

2017LLV(LOW,27))/(HHV(HIGH,27)LLV(LOW,27))/(HHV(HIGH,27)LLV(L,55))*100,5,1)LLV(L,55))*100,5,1),3,1);
趋势:EMA(VAR3,3)-10,COLORFF0000;
A1:IF(趋势>76,趋势,80),COLORYELLOW;
DRAWICON(CROSS(趋势,0),0,1);
建仓:=0,COLORFFFF00;
VAR4:=(趋势-REF(趋势,1))/REF(趋势,1)*100;
STICKLINE(趋势<=4,0,20,5,0),COLORCC9900;
DRAWTEXT(FILTER(趋势<=4,15),30,’建仓区’),COLORWHITE;
STICKLINE(趋势>=90 AND VAR4,0,30,5,0),COLORGRAY;
VAR5:=MA(趋势,8);

通达信短线游击指标公式的选股公式


喜欢 (0)