Evolution Host VPS
当前位置:首页 » 指标公式 » 通达信红蝴蝶选股指标公式

通达信红蝴蝶选股指标公式

   来源:网络整理   时间:2020-09-19   

在这里输入230x80px的广告

通达信红蝴蝶选股指标公式

2018HJ_1)/(HJ_2LLV(LOW,9))*100/2+22)*1;
HJ_5:=REF(CLOSE,1);
HJ_6:=SMA(MAX(CLOSEEMA(AMOUNT,15)/EMA(VOL,15)/100)/(EMA(AMOUNT,20)/EMA(VOL,20)/100)*100;
HJ_9:=(HJ_8<0 AND HJ_7 AND (CLOSE2 AND HJ_3<12)*95;
HJ_10:=DYNAINFO(4)>0;
HJ_11:=HJ_10;
HJ_12:=EMA((CLOSELLV(LOW,9))*100;
HJ_14:=SMA(HJ_13,3,1);
HJ_15:=SMA(HJ_14,3,1);
HJ_16:=3*HJ_14MA(CLOSE,15))/MA(CLOSE,15)*100;
HJ_19:=(CLOSE-MA(CLOSE,29))/MA(CLOSE,29)*100;
HJ_20:=(HJ_17+2*HJ_18+3*HJ_19)/8;
HJ_21:=MA(HJ_20,6);
HJ_22:=CROSS(HJ_16,0) AND HJ_21<=0-8;
HHD:OPEN/HHV(CLOSE,120)<0.65 AND REF(CLOSE,3)<=REF(CLOSE,2) AND HJ_11 AND HJ_9 AND HJ_22;

通达信红蝴蝶选股指标公式的选股公式

本文标签: ,