通达信牛爆选股指标公式

2019LLV(LOW,27))/(HHV(HIGH,27)LLV(LOW,27))/(HHV(HIGH,27)LLV(LOW,27))/(HHV(HIGH,27)LLV(LOW,9))*50;
AA:= (EMA(VAR1,3))*2;
BB:=MA(AA,3);
VAR2:=8,;
{淘金牛妖}
短期:=100*(CLLV(L,10))/(HHV(C,10)LLV(L,20)),;
长期:=100*(C空方能量)+50;
强势1:=CROSS(能量走势,80) AND REF(能量走势,1)<80;
强势2:=CROSS(AA,80) AND REF(AA,1)<80;
强势:=强势1 OR 强势2;
牛量 AND 强势 ;

通达信牛爆选股指标公式的选股公式