通达信超牛短线反弹指标公式

指标公式 8次浏览

通达信超牛短线反弹指标公式

2019EMA(CLOSE,8);
DEA:=EMA(DIFF,5);
MACD := 2*(DIFFLLV(LOW,26))/(HHV(HIGH,26)LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLOR1010FF;
短线反弹:IF(CROSS(个股,9),10,0),STICK,LINETHICK3,COLORYELLOW;
A7:=C-REF(C,1);
A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);
SHORT:=7; LONG:=19;
RMA:=EMA(CLOSE,SHORT);
NMA:=EMA(CLOSE,LONG);

通达信超牛短线反弹指标公式的选股公式


喜欢 (0)