通达信周线神偷指标公式

20195,0),COLOR00FFFF;
BB1:=IF(ZJ1<0 AND ZJ1>=REF(ZJ1,1),LLV(LOW,9))*100;
K:=SMA(RSV,3,1),LINETHICK0;
D:=SMA(K,3,1),LINETHICK0;
3*KLLV(LOW,60))*80;
VAR2:=SMA(VAR1,10,1);
慢速:=SMA(VAR2,5,1);
RSV1:= (CLOSELLV(LOW,9))/(HHV(HIGH,9)6,COLOR007300;
顶:90,COLORFFA500;
顶1:100,COLORWHITE;
你:=MA(CLOSE,1);
老:=(LOW+HIGH+CLOSE)/3;
板:= MA(老,5);
好:= HHV(板,10);
(HHV((你<好),5),100,50),COLOR00FF00;
IF(HHV((你<好),10),100,50),COLORGREEN;
老板:= MA(老,5);
买卖:=LLV(老板,10);
IF(LLV((你<买卖),5),50,0),COLORRED;
IF(LLV((你<买卖),10),50,0),COLORWHITE;
TD:=SUM(MAX(MAX((HIGH REF(CLOSE,1)))),5);
HD:=(HIGH 神偷线)) / (辅助线 + 神偷线)) * 100),3));
ADXR:=((动向趋势线 + REF(动向趋势线,3)) / 2);
神:( IF(((动向趋势线 > 88) AND (神偷线 < 5.8)),80,0)),LINETHICK3,COLORFF00FF;
建仓:REF(IF((MA(C,5)C)/C>0.04 AND (MA(C,10)-MA(C,5))/MA(C,5)>0.04,0,20,2,0),COLOR0000FF;

通达信周线神偷指标公式的选股公式