通达信主力赢利指标公式

指标公式 10次浏览

通达信主力赢利指标公式

2019100*WINNER(REF(CLOSE,1)*0.9));
主力筹码:=100*WINNER(CLOSE*0.9), COLORCYAN;
VAR1:=1;
VAR2:=1/WINNER(CLOSE);
VAR3:=MA(CLOSE,13);
VAR4:=100VAR5)/100;
VAR8:=SMA((CLOSEVARA)*VAR1,COLORRED,LINETHICK2;
主力线:=MA(WINNER(CLOSE*0.95)*100,3)*VAR1,COLORYELLOW, LINETHICK2;
新庄:=(100REF(C,2),0),7,1)/SMA(ABS(CLLV(LOW,8))*100;
操盘线:=SMA(V3,2,1);
V5:=SMA(操盘线,2,1);
抄底:=IF(操盘线>REF(操盘线,1) AND REF(操盘线,1)<REF(操盘线,2) AND 操盘线<23 ,1.5,0);
买就赢利:=BB AND AA AND CC AND 抄底;
参考:=MA(CLOSE,5);
做多:=MA(CLOSE,10);
准线:=EMA(CLOSE,14);
涨幅%:=(C0.1;
A1:=BARSLAST(REF(CROSS(DIFF,DEAF),1));
底背离:=REF(CLOSE,A1+1)>CLOSE AND DIFF>REF(DIFF,A1+1) AND CROSS(DIFF,DEAF);
潜伏:=低位金叉 AND 底背离;
DIF1:=EMA(C,13)-EMA(C,21);
DEA:=EMA(DIF1,5);
庄家埋伏:=REF(DIF1<0 AND DIF1<DEA,1) AND DIF1<0 AND DIF1>DEA AND 潜伏 AND 条件6 ;
好运当头:买就赢利 OR 庄家埋伏;
STICKLINE(好运当头,20,0,1.5,0),COLORGREEN;
STICKLINE(好运当头,55,0,1,0),COLORRED;
STICKLINE(好运当头,80,0,0.05,0),COLORWHITE;
DRAWTEXT(好运当头,80,’ 好’),COLORYELLOW;
DRAWTEXT(好运当头,65,’ 运’),COLORYELLOW;
DRAWTEXT(好运当头,50,’ 当’),COLORYELLOW;
DRAWTEXT(好运当头,35,’ 头’),COLORYELLOW;

通达信主力赢利指标公式的选股公式


喜欢 (0)