通达信地爆选股指标公式

2019REF(C,1)>0;
VV1:=MIN(REF(VOL,1),REF(VOL,2));
VV2:=MIN(REF(VOL,3),REF(VOL,4));
V3:=MIN(REF(VOL,5),REF(VOL,6));
V4:=MIN(REF(VOL,7),REF(VOL,8));
V5:=MIN(REF(VOL,9),REF(VOL,10));
V6:=MIN(REF(VOL,11),REF(VOL,12));
V7:=MIN(REF(VOL,13),REF(VOL,14));
V8:=MIN(REF(VOL,15),REF(VOL,16));
W1:=MIN(MIN(VV1,VV2),MIN(V3,V4));
W2:=MIN(MIN(V5,V6),MIN(V7,V8));
ZM1:=MIN(W1,W2);
ZTO:=EXIST(VL<ZM1,5);
MA5:=MA(CLOSE,5);
MA10:=MA(CLOSE,10);
MA30:=MA(CLOSE,30);
AA1:=MA5>MA10 AND MA10>MA30;
地爆:倍量 AND ZTO AND AA1;

通达信地爆选股指标公式的选股公式