通达信实际成交量指标公式

指标公式 12次浏览

通达信实际成交量指标公式

2019LOW)*2LOW),IF(CLOSE<OPEN,AA*((HIGH((7)VARQ1),13,1)/SMA(MAX(LOW-VARQ1,0),10,1);
VARQ3:=EMA(VARQ2,10);
VARQ4:=LLV(LOW,33);
VARQ5:=EMA(IF(LOW<=VARQ4,VARQ3,0),3)*100;
主力进场:STICKLINE(VARQ5>REF(VARQ5,1) AND 出货<=0,0,实际手,3,0),COLORBLUE;

通达信实际成交量指标公式的选股公式


喜欢 (0)