通达信妖股拉升指标公式

指标公式 8次浏览

通达信妖股拉升指标公式

2019REF(C,1))/REF(C,1);
VAR2:=(INDEXCLLV(L,125))/(HHV(H,125)REF(中线趋势,1))>=0;
均五升:=(MA(C,5)VAR7)/(VAR8MA(C,6))/MA(C,6)*100;
BIAS2:=(C12,10)>=1,10,0),LINETHICK0,COLORRED;
STICKLINE(妖股拉升=10,10,0,6,1),COLORRED;
DRAWTEXT(妖股拉升=10,3,’妖股拉升’),COLORYELLOW;

通达信妖股拉升指标公式的选股公式


喜欢 (0)