通达信涨停游龙选股指标公式

指标公式 7次浏览

通达信涨停游龙选股指标公式

20191)*100),3,8.5);
TJ4:=(OPEN/REF(C,1)-1)*100>REF((OPEN/REF(C,1)-1)*100,1);
TJ5:=REF(V,1)>REF(V,2)*1.2;
TJ6:=DYNAINFO(9)/REF(V,1)>0.1;
TJ1 AND TJ2 AND TJ3 AND TJ4 AND TJ5 AND TJ6;

通达信涨停游龙选股指标公式的选股公式


喜欢 (0)