通达信极绝顶底主图指标公式

指标公式 8次浏览

通达信极绝顶底主图指标公式

2019L)>(0O));
STICKLINE(绝底,C,O,3,0),COLORMAGENTA;
STICKLINE(绝底,L,H,0.1,0),COLORMAGENTA;
DRAWTEXT(绝底,L*0.97,’绝底’)COLORYELLOW;
{DRAWICON(CROSS(行情线,强弱转换线),L*0.95,7);
DRAWICON(FILTER(行情线/止盈止损线>1.06,15),H*1.02,8);}
DRAWICON(CROSS(74,RSI),HIGH*1.01,8);
A7:=CREF(C,1)),6,1)*100;
DRAWTEXT(CROSS(84,VARC),H*1.02,’顶’),COLORGREEN;
日:=150;
昨前:=3;
高1:=REF(HHV(H,日),昨前);
天顶:REFDATE(高1,DATE)NODRAW,COLORCYAN;
顶:=REFDATE(高1,DATE);
极顶:=REFDATE(顶,DATE);
跑:=极顶=H AND ((CL)<(C-绝顶’)COLORGREEN;
DRAWTEXT_FIX(1,0,0.02,0,’生命线上操作’)COLORYELLOW;
DRAWTEXT_FIX(1,0,0.06,0,’突破盈损线买’)COLORWHITE;
DRAWTEXT_FIX(1,0,0.10,0,’跌破盈损线卖’)COLORLIRED;

通达信极绝顶底主图指标公式的选股公式


喜欢 (0)