通达信龙虎榜买卖主图指标公式

指标公式 9次浏览

通达信龙虎榜买卖主图指标公式

2019REF(C,1))/REF(C,1))REF(C,1))/REF(C,1))0.07;
STICKLINE(跌幅偏离,C,(O+C)/2,2,0),COLORGREEN;
振幅偏离:=(HREF(C,1))/REF(C,1)*100,3))<=趋势线)/趋势线)/3;
TMP:=MA10.68,’↖建仓持股’),COLORMAGENTA;
DRAWTEXT(SEL,H+0.38,’↙清仓持币’),COLORBLUE;
STICKLINE(MX>=MXA,LOW,HIGH,0.0,1),COLORRED;
STICKLINE(MX>=MXA,CLOSE,OPEN,3,1),COLORRED;
STICKLINE(MX<MXA,LOW,HIGH,0.0,1),COLORGREEN;
STICKLINE(MX<MXA,CLOSE,OPEN,3,1),COLORGREEN;
STICKLINE(建仓,OPEN,CLOSE,2,0),COLORYELLOW;
STICKLINE(SEL,OPEN,CLOSE,2,0),COLORBLUE;
CP:=MA(CLOSE,9),COLORCYAN,LINETHICK1;
JD:=MA(CLOSE,18),COLORMAGENTA;
DRAWICON(CROSS(CP,JD) AND MX>=MXA,JD1),REF(L,XGDEA)*2;
AAAB:=(DIFC<0.01 AND H=C;
启爆:=CROSS(C,上轨) AND ZT;
DRAWTEXT(启爆,L*0.85,’启爆’),COLORYELLOW;
DRAWICON(启爆,L*0.90,24);
DRAWICON(启爆,L*0.92,25);
DRAWICON(启爆,L*0.94,26);
超牛:=CROSS(C,顶) AND ZT;
DRAWTEXT(超牛,L*0.98,’超牛’),COLORRED;
STICKLINE(超牛,O,C,2.5,0),COLORRED;
BOLL:=MA(C,20);
UPPER:=BOLL+2*STD(C,20);
LOWER:=BOLLH*0.02,’阳’),COLOR00FFFF;
LS0:=BARSLAST(单阳);
LS11:=IF(1,LS0=1,单阳);
LS21:=IF(1,LLV(L,1)>REF(L,1),1);
单阳不破:=LS11 AND LS21;
STICKLINE(单阳不破,不破价不破价*0.002,不破价,4,0),COLORRED;
DRAWTEXT(单阳不破2,不破价不破价*0.02,’3′),COLORGREEN;
LS14:=IF(4,LS0=4,单阳);
LS24:=IF(4,LLV(L,4)>REF(L,4),1);
单阳不破4:=LS14 AND LS24;
STICKLINE(单阳不破4,不破价不破价*0.002,不破价,4,0),COLORRED;
DRAWTEXT(单阳不破5,不破价不破价*0.02,’6′),COLORGREEN;
LS17:=IF(7,LS0=7,单阳);
LS27:=IF(7,LLV(L,7)>REF(L,7),1);
单阳不破7:=LS17 AND LS27;
STICKLINE(单阳不破7,不破价不破价*0.002,不破价,4,0),COLORRED;
DRAWTEXT(单阳不破8,不破价不破价*0.02,’9′),COLORGREEN;
LS110:=IF(10,LS0=10,单阳);
LS210:=IF(10,LLV(L,10)>REF(L,10),1);
单阳不破10:=LS110 AND LS210;
STICKLINE(单阳不破10,不破价C<0.01 AND H=C,NODRAW;
STICKLINE(涨停1,OPEN,CLOSE,1,0),COLORRED;
STICKLINE(涨停1,H,L,0,0),COLORRED;
跌停:=IF((C2-C)*100/C2>=(10-0.01*100/C2) AND L=C,1,0),NODRAW;
STICKLINE(跌停,OPEN,CLOSE,1,0),COLORGREEN;
STICKLINE(跌停,H,L,0,1),COLORGREEN;

通达信龙虎榜买卖主图指标公式的选股公式


喜欢 (0)