通达信回头确认选股指标公式

指标公式 13次浏览

通达信回头确认选股指标公式

2019-08-29

FH1:=REF(C,3)/REF(C,4)>1.095 AND BETWEEN(REF(L,2)/REF(C,3),1.02,0.98) AND BETWEEN(REF(L,1)/REF(C,3),1.02,0.98) AND H/REF(C,1)>1.02 ;
FH2:=REF(C,4)/REF(C,5)>1.095 AND BETWEEN(REF(L,3)/REF(C,4),1.02,0.98) AND BETWEEN(REF(L,2)/REF(C,4),1.02,0.98) AND BETWEEN(REF(L,1)/REF(C,4),1.02,0.98);
FH3:=REF(C,5)/REF(C,6)>1.095 AND BETWEEN(REF(L,4)/REF(C,5),1.02,0.98) AND BETWEEN(REF(L,3)/REF(C,5),1.02,0.98) AND BETWEEN(REF(L,2)/REF(C,5),1.02,0.98) AND BETWEEN(REF(L,1)/REF(C,2),1.02,0.98);
FH4:=NOT(COUNT(REF(C,1)/REF(C,2)>1.09,2)) AND L/REF(L,1)>0.97;
回头确认:(FH1 OR FH2 OR FH3) AND FH4 AND C/REF(C,1)>1.02;

通达信回头确认选股指标公式的选股公式


喜欢 (0)