通达信宇宙第二主图指标公式

指标公式 6次浏览

通达信宇宙第二主图指标公式

2019REF(C,1);
AA:=100*EMA(EMA(A,6),6)/EMA(EMA(ABS(A),6),6);
买:=LLV(AA,2)=LLV(AA,7) AND COUNT(AA<VAR2),6,1)*100;
VAR4:=SMA(MAX(CLOSEREF(C,1),0),6,1)/SMA(ABS(C-顶’),COLORYELLOW;

通达信宇宙第二主图指标公式的选股公式


喜欢 (0)