通达信低吸大底选股指标公式

指标公式 7次浏览

通达信低吸大底选股指标公式

2019Q4)/(Q5100));
RSV:=((CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13)))*(100);
FASTK:=SMA(RSV,3,1);
K:=SMA(FASTK,3,1);
D:=SMA(K,5,1);
VAR1:=(((CLOSE)/(MA(CLOSE,40)))*(100)<76);
VAR2:=(((CLOSE)/(MA(CLOSE,60)))*(100)<74);
VAR3:=(HIGH>(LOW)*(1.051));
VAR4:=VAR3 AND (COUNT(VAR3,5)>1);
大底:=VAR4 AND (VAR1 OR VAR2) AND (REF(KS13,1)>=10) AND ((REF(KS13,1))/(KS13)>=1.13) AND ((CLOSE)/(REF(CLOSE,1))>=1.02);
去新股 AND 低吸 AND 大底 ,COLORFF00FF;

通达信低吸大底选股指标公式的选股公式


喜欢 (0)