通达信向上飞天选股指标公式

指标公式 6次浏览

通达信向上飞天选股指标公式

2019-09-02

A1:=COUNT(MA(C,5)>MA(C,13),6)=6;
A2:=COUNT(COUNT(C<MA(C,5),2)=2,5);
A3:=O<MA(C,10) AND C>MA(C,5) AND C=HHV(C,2);
A5:=MA(C,5)>REF(MA(C,5),1) AND MA(C,5)>MA(C,10);
XG:=A1 AND A2 AND A3 AND A5;
输出:XG AND COUNT(XG,6)=1;

通达信向上飞天选股指标公式的选股公式


喜欢 (0)