通达信KDJ神物指标公式

2019VAR11),13,1)/SMA(MAX(LOWLLV(LOW,15))*100;
VAR2:=(CLOSEMA(CLOSE,24))/MA(CLOSE,24)*100;
VAR5:=(VAR2+2*VAR3+3*VAR4)/6;
VAR6:=MA(VAR5,3);
提醒:STICKLINE(VAR6<=8,5,25,7,0),COLORWHITE;
{MACD:VAR6*5,COLORSTICK,LINETHICK2;}
出击:STICKLINE(VAR6<=10,65,35,4,0);
K:SMA(VAR1,3,1),COLORWHITE,LINETHICK1;
D:SMA(K,5,1),COLORYELLOW,LINETHICK1;
J:3*K10,80,30,3,0),COLORGREEN;
导弹:STICKLINE(VAR6<=LLV(LOW,6))*100;
KK:=SMA(RSV,2,1);
DD:=SMA(KK,2,1);
JJ:=3*KKLLV(LOW,9))*100;
F:=100;
K1:=RS>=100;
K2:=RS<100;
DRAWICON(CROSS(K1,K2),K1,25);
{选股公式}
{
VAR1:=(CLOSEMA(CLOSE,6))/MA(CLOSE,6)*100;
VAR3:=(CLOSE6,21,0),LINETHICK3;
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
GHM:=REF(MACD,1)<REF(MACD,2) && MACD>REF(MACD,1);
XG:GHM AND 警戒雷达=21;
};

通达信KDJ神物指标公式的选股公式