通达信精准短龙选股指标公式

指标公式 8次浏览

通达信精准短龙选股指标公式

2019OPEN)>0.0618*DYNAINFO(7);
昨天底:=REF(CSFR,2) OR REF(CSFR,1);
VAR1:=MA((VOL-REF(VOL,1))/REF(VOL,1),5);
VAR2:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
SHT:=VAR2*(1+VAR1);
SHTMA:=MA(SHT,5);
SHT短龙:=CROSS(SHT,SHTMA);
精准短龙XG:昨天底 AND SHT短龙;

通达信精准短龙选股指标公式的选股公式


喜欢 (0)