通达信抄底信号选股指标公式

指标公式 8次浏览

通达信抄底信号选股指标公式

2019REF(C,2),0),7,1)/SMA(ABS(CLLV(LOW,8))*100;
操盘线:=SMA(V3,2,1);
V5:=SMA(操盘线,2,1);
抄底:IF(操盘线>REF(操盘线,1) AND REF(操盘线,1)<REF(操盘线,2) AND 操盘线<23 ,1.5,0);

通达信抄底信号选股指标公式的选股公式


喜欢 (0)