通达信牛股放量选股指标公式

指标公式 6次浏览

通达信牛股放量选股指标公式

2019-09-10

M5:=MA(C,5);
M10:=MA(C,10);
M20:=MA(C,20);
M30:=MA(C,30);
ZT:=COUNT(C/REF(C,1)>=1.095,10)=1;
TS:=BARSLAST(V=HHV(V,180));
CG:=BARSLAST(V=FINDHIGH(V,1,179,2));
XG1:C/REF(C,1)>=1.095 AND ZT AND C>M5 AND C>M10 AND C>M20 AND C>M30 AND (TS=0 OR CG=0);

通达信牛股放量选股指标公式的选股公式


喜欢 (0)