通达信必买选股指标公式

指标公式 8次浏览

通达信必买选股指标公式

2019LLV(LOW,27))/(HHV(HIGH,27)LLV(LOW,27))/(HHV(HIGH,27)LLV(主力线,21)))*(4))*(25),LINETHICK2,COLORLIRED;
VAR11:=3;
VAR21:=(3)*(SMA(((CLOSE (2)*(SMA(SMA(((CLOSE REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);
加仓:=IF(FILTER(YXF=1,5),1,0),;
A1:=MA(CLOSE,5);
A2:=L=O AND H=C AND C/REF(C,1)<1.04 AND C>O;
XG:=(REF(C,20)-C)/C>0.25;
XG2:=(REF(C,90)-C)/C>0.35;
必买:(股价准备启动 AND 加仓 AND XG AND 超短线<20 AND XG2 )*100;

通达信必买选股指标公式的选股公式


喜欢 (0)