通达信及时跟进主图指标公式

指标公式 9次浏览

通达信及时跟进主图指标公式

2019-09-16

J5:MA(C,5);
J10:MA(C,10);
J30:MA(C,30);
J60:MA(C,60);
J120:MA(C,120);
J250:MA(C,250);
JXDT:=J10>J30 AND J30>J60 AND J60>J250 AND J30>J120;
FGA:=O<MA(C,5) AND O<MA(C,10) AND C>MA(C,5) AND C>MA(C,10);
SL:=V<MA(V,40) AND V<MA(V,135);
DL:=L=LLV(V,10);
CS1:=JXDT AND COUNT(SL,4)>=1;
CS2:=JXDT AND COUNT(DL,4)>=1;
CS:=CS1 OR CS2;
JS:=CS AND FGA;
DRAWICON(JS,L*0.98,7);

通达信及时跟进主图指标公式的选股公式


喜欢 (0)