通达信日线主图指标公式

2019C<0.01 AND H=C,NODRAW;
STICKLINE(涨停,OPEN,CLOSE,0.01*100/C2) AND L=C,1,0),NODRAW;
STICKLINE(跌停,OPEN,CLOSE,LLV(L,180))*100,5,1)
LLV(L,180))*100,180,1),15,1);
超级主升:=EMA(VAR11,5);
XG1:=CROSS(超级主升,100);
DRAWICON(XG1,0.98*LOW,1);
FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)(EMA(C,3)NX)),5);
CC:=IF(BB=FS,BB,BB);
止损线:=EMA(COST(81),10);
牛熊线:=EMA(COST(27),120);
XG2:=CROSS(CC,DIFF);
DRAWICON(XG2,0.99*LOW,38);

通达信日线主图指标公式的选股公式