通达信必杀绝技指标公式

指标公式 5次浏览

通达信必杀绝技指标公式

20191)*100)*180/3.1416;
必杀绝技:绝技 AND 必杀线 AND 绝技>必杀线;
JDZ:=MAX(MAX(MA(C,5),MA(C,10)),MA(C,20));
JXZ:=MIN(MIN(MA(C,5),MA(C,10)),MA(C,20));
SXSL:=JDZ/JXZ<1.015;
杀:REF(EVERY(SXSL,5),1) AND C>REF(HHV(C,5),1) AND 必杀绝技;
W1:=C=HHV(C,20);
W2:=BARSLAST(W1);
W3:=IF(W2>0,REF(C,W2),REF(C,W2));
W4:=CROSS(C,REF(W3,1));
绝:W4 AND COUNT(W4,5)=1 AND 杀;

通达信必杀绝技指标公式的选股公式


喜欢 (0)