通达信借势腾空选股指标公式

指标公式 4次浏览

通达信借势腾空选股指标公式

2019EMA(VAR1,55),COLORFF00FF, LINETHICK1;
SD:=EMA(SK,2), LINETHICK1;
多方能量:=2*(SKSD)*3.8*20, LINETHICK2;
YUWEI:=MA(CLOSE,1)LLV(LOW,28))*100),3,1);
判断:=SMA(趋势,3,1);
VAR2:=MA(CLOSE,20);
布林极限:=100*(CLOSE-VAR2)/STD(CLOSE,20);
布林值:=EMA(布林极限,10);
Y:=布林极限>=布林值;
A:=VOL*CLOSE;
B:=SUM(A,1)/SUM(VOL,1);
B1:=EMA(B,8);
敢死队:=(B-B1)*100/B;
LB:=V/REF(MA(V,5),1);
HS:=V/CAPITAL*100;
去除停牌:=DYNAINFO(4)>0;
ST退本月解禁:=NOT(NAMELIKE(‘ST’) OR NAMELIKE(‘*ST’) OR NAMELIKE(‘S’) OR NAMELIKE(‘退市’) OR INBLOCK(‘本月解禁’));
XG:CROSS(操盘线,多空线) AND CROSS(多方能量,空方能量) AND CROSS(趋势,判断) AND 趋势<80 AND CROSS(敢死队+35.02>34.8,0.5) AND CROSS(YUWEI,0) AND CROSS(Y,0.5) AND ST退本月解禁 AND 去除停牌;

通达信借势腾空选股指标公式的选股公式


喜欢 (0)