通达信顶部出逃指标公式

指标公式 7次浏览

通达信顶部出逃指标公式

2019LOW/3)/MA(C,N);
逃顶:=1*DMA(EMA(CLOSE,30),HSL)*ATAN(VAR12){/POW(VAR13,6)}/2,COLORLIMAGENTA,LINETHICK2;
逃逃:=MA(逃顶,3);
PL:=LLV(逃顶,30);
KK:逃顶/PL;
MKK:MA(KK,5);
DRAWICON( REF(KK ,1)>KK AND REF(KK,1)>REF(MKK,1) AND KK<MKK AND KK>1.2 ,KK,17);

通达信顶部出逃指标公式的选股公式


喜欢 (0)