通达信简洁底部指标公式

指标公式 13次浏览

通达信简洁底部指标公式

2019VAR2),3,1)/SMA(MAX(LOWVAR1S),13,1)/SMA(MAX(LOW-VAR1S,0),10,1);
VAR3S:=EMA(VAR2S,10);
VAR4S:=LLV(LOW,33);
VAR5S:=EMA(IF(LOW<=VAR4S,VAR3S,0),3);
主力进场:=IF(VAR5S>REF(VAR5S,1),VAR5S,0)*1.1,LINETHICK1,COLOR00FFFF;
STICKLINE(VAR5S>REF(VAR5S,1),0,VAR5S,1,0 ),COLORRED;
洗盘:=IF(VAR5S<REF(VAR5S,1),VAR5S,0),COLORGREEN;
低买:IF((CROSS(洗盘,主力进场)AND 买入=-20),100,0),STICK,COLORFF9150,LINETHICK3;

通达信简洁底部指标公式的选股公式


喜欢 (0)