通达信波段持股主图指标公式

指标公式 7次浏览

通达信波段持股主图指标公式

2019EMA(CLOSE,26);
HJ_15:=EMA(HJ_14,9);
STICKLINE(HJ_14>=HJ_15,CLOSE,OPEN,3.1,0),COLORYELLOW;
STICKLINE(HJ_14>=HJ_15,HIGH,LOW,0.00009,0),COLORYELLOW;
HJ_16:=HJ_14>=HJ_15;
HJ_17:=REF(CLOSE,1);
HJ_18:=SMA(MAX(CLOSELLV(LOW,6))/(HHV(HIGH,6)-LLV(LOW,6))*100;
HJ_21:=SMA(HJ_20,3,1);
HJ_22:=SMA(HJ_21,3,1);
STICKLINE(CROSS(HJ_21,HJ_22) AND HJ_22<=55,CLOSE,OPEN,3.1,0),COLORBLUE;
STICKLINE(CROSS(HJ_21,HJ_22) AND HJ_22<=55,HIGH,LOW,0.00009,0),COLORBLUE;
HJ_23:=CROSS(HJ_21,HJ_22) AND HJ_22<=55;
STICKLINE(NOT(HJ_23) AND NOT(HJ_16) AND NOT(HJ_19),OPEN,CLOSE,3.1,0),COLORCYAN;
STICKLINE(NOT(HJ_23) AND NOT(HJ_16) AND NOT(HJ_19),HIGH,LOW,0.00009,0),COLORCYAN;

通达信波段持股主图指标公式的选股公式


喜欢 (0)