通达信尾盘买入选股指标公式

指标公式 4次浏览

通达信尾盘买入选股指标公式

20191)*100)*180/3.1416;均角:=MA(角度,7);
FINANCE(7)/1000000000<10 AND DYNAINFO(17)>0.168 AND M>REF(M,1) AND 均角>=17.17 AND C<REF(C,1)*0.97 AND L<=M*1.03 AND C>=M*0.98 AND C=LLV(C,3) AND C<=30 AND C>REF(C,1)*0.90 AND H<(REF(H,1)+0.07) AND C>=4.618;
止赢:REF(C,1)*1.01,COLORYELLOW,NODRAW;
止损:REF(C,1)*0.97,COLORGREEN,NODRAW;
昨收:REF(C,1),COLORWHITE,NODRAW;

通达信尾盘买入选股指标公式的选股公式


喜欢 (0)