通达信红红火火指标公式

指标公式 16次浏览

通达信红红火火指标公式

2019REF(L,1)),3,1)/SMA(MAX(LC))/(HHV(H,14)C))/(HHV(H,6)-LLV(L,6))),34);
火焰:XL5,COLORMAGENTA,NODRAW;
STICKLINE(XL5>0,0,XL5*1.2,8,0),COLOR0000FF;
STICKLINE(XL5>0,0,XL5*0.8,8,0),COLOR0066FF;
STICKLINE(XL5>0,0,XL5*0.6,8,0),COLOR0099FF;
STICKLINE(XL5>0,0,XL5*0.4,8,0),COLOR00CCFF;
STICKLINE(XL5>0,0,XL5*0.2,8,0),COLOR00FFFF;
烫手山芋:IF(XL3,XL5*1.2,0),COLORCYAN,LINETHICK5;
XG:=XL6 AND CROSS(XL7,MA(XL8,6)),COLORRED,NODRAW;
火中取粟:IF(XG,XL5*1.2,0),COLORMAGENTA,STICK,LINETHICK7;

通达信红红火火指标公式的选股公式


喜欢 (0)