通达信股价上天选股指标公式

指标公式 9次浏览

通达信股价上天选股指标公式

2019CLOSE)/(HHV(HIGH,M)LLV(LOW,N))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*KEMA(CLOSE,P))*10;
AA1:=EMA(AA,M1);
赚钱:=(EMA(CLOSE,S)0.03;
股神来世1:=(CJJ)/JJ<0.005;
运气好1:=(C0.3;
财神32:=CROSS(赚钱,股神) AND赚钱<-0.1;
运气好31:=CROSS(股神,赚钱);
运气好32:=CROSS(股神,赚钱) AND赚钱>1.618;
财神81:=FILTER(股神来世 AND 财神2 AND 财神3,13);
财神811:=FILTER(股神来世1 AND 财神2 AND 财神3,13);
财神82:=FILTER(股神来世2 AND 财神22 AND 财神32,13);
运气好81:=FILTER(运气好1 AND 运气好01 AND 运气好31,13);
运气好82:=FILTER(运气好02 AND 运气好32 ,13);
运气好83:=运气好81 AND 运气好82;
主力N:=股神来世1 AND 财神2 AND 财神3;
强盛:=MA(C,60);
非常强盛:=MA(C,120);
M30:=MA(C,30);
向上:=REF(M30,1)<REF(M30,2) AND M30>REF(M30,1);
主力私募大牛:CLOSE>强盛 AND CLOSE>非常强盛 AND COUNT(财神811 AND 主力N,70)>=2 AND CROSS(主力,散户) AND 主力吃货=8 AND 向上;

通达信股价上天选股指标公式的选股公式


喜欢 (0)