通达信多种背离指标公式

指标公式 12次浏览

通达信多种背离指标公式

2019EMA(CLOSE,26);
X_2:=EMA(X_1,9);
X_3:=REF(CLOSE,1);
RSI1:SMA(MAX(CLOSEX_3,0),12,1)/SMA(ABS(CLOSEX_3),24,1)*100,COLORMAGENTA;
RSI:RSI10.1),0),POINTDOT,COLORMAGENTA;
RSI底背:IF(X_9>0,(25),0,2,0),COLORMAGENTA;
STICKLINE(X_9>0,(-25),0,2,0),COLORYELLOW;
STICKLINE(X_11>0,25,0,2,0),COLORGREEN;
STICKLINE(X_13>0,25,0,2,0),COLORFFCC66;
STICKLINE(X_15>0,25,0,2,0),COLORWHITE;

通达信多种背离指标公式的选股公式


喜欢 (0)