通达信火中趋势主图指标公式

指标公式 7次浏览

通达信火中趋势主图指标公式

2019REF(EMA((C+L+H)/3,13),1))*3.1416*10;
上:=EMA(C,3),COLORBLUE,LINETHICK1;
中:=EMA(C,5),COLORWHITE,LINETHICK1;
下:=EMA(中,5),COLOR00FF00,LINETHICK1;
QQ:=C<中;
MM:=上>REF(上,1) AND REF(上,1)<REF(上,2);
V1:=ABS((2*CLOSE+HIGH+LOW)/4REF(C,1),6),6)/EMA(EMA(ABS(CREF(C,1)),6,1)*100;
BUY(CROSS(MA(C,5),MA(C,7)),L);
SELLSHORT(CROSS(82,减仓),H);
XL1:=MA(L,2)*0.96;
XL2:=MA(L,26)*0.85;
XL3:=REF(XL1,1)<XL2 AND REF(XL1,1)<XL1 AND REF(XL1,1)<REF(XL1,2);
XL4:=SMA(ABS(L((90*(HHV(H,14)MA(((100*(HHV(H,6)-C))/(HHV(H,6)-LLV(L,6))),34);
火中取粟:=XL6 AND CROSS(XL7,MA(XL8,6)),COLORRED,NODRAW;
DRAWICON(火中取粟,L,34);

通达信火中趋势主图指标公式的选股公式


喜欢 (0)