通达信拉升早知道指标公式

指标公式 12次浏览

通达信拉升早知道指标公式

2019VARB),3,1)/SMA(MAX(LOW-VARB,0),3,1)*100;
VARD:=EMA(IF(CLOSE*1.35<=VARA,VARC*10,VARC/10),3);
VARE:=LLV(LOW,30);
VARF:=HHV(VARD,30);
VAR10:=IF(MA(CLOSE,58),1,0);
资金入场: EMA(IF(LOW<=VARE,(VARD+VARF*2)/2,0),3)/618*VAR10;
今量: 资金入场;
A1:IF(资金入场>0,今量*1.2,0),STICK,LINETHICK5, COLOR0000FF;
A2:IF(资金入场>0,今量*0.8,0),STICK,LINETHICK5, COLOR0066FF;
A3:IF(资金入场>0,今量*0.6,0),STICK,LINETHICK5, COLOR0099FF;
A4:IF(资金入场>0,今量*0.4,0) ,STICK,LINETHICK5,COLOR00CCFF;
A5:IF(资金入场>0,今量*0.2,0) ,STICK,LINETHICK5,COLOR00FFFF;

通达信拉升早知道指标公式的选股公式


喜欢 (0)