通达信金买高卖指标公式

2019 LC),0),3,1) / SMA(ABS((CLOSE VAR2,0),3,1)*100*VAR1;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3)*VAR1;
VAR5:=LLV(LOW,30)*VAR1;
VAR6:=HHV(VAR4,30)*VAR1;
VAR7:=IF(MA(CLOSE,58),1,0)*VAR1;
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*VAR1;
吸筹:IF(VAR8>100,100,VAR8)*VAR1,COLORRED;
庄家吸筹:STICKLINE(吸筹>LLV(LOW,M)),COLORFFFF00,LINETHICK1;
RSV:=(CLOSE2*D;
庄家:EMA(J,6),COLORFF00FF,LINETHICK1;

通达信金买高卖指标公式的选股公式