通达信上破天量主图指标公式

指标公式 15次浏览

通达信上破天量主图指标公式

2019-10-11

T:=BARSLAST(H=HHV(H,100) AND V=HHV(V,500));
HT:=BARSLAST(H=HHV(H,T+1));
HT1:=BARSLAST(EVERY(H<REF(H,HT),HT) AND CROSS(HT>=80,0.5))NODRAW;
天量最高价:DRAWLINE(HT=0,REF(H,HT),HT1=0,REF(H,HT),1),DOTLINE,COLORMAGENTA;
TT:=BARSLAST(CROSS(天量最高价>=0,0.5));
XG:=COUNT(CROSS(C>=天量最高价,0.5),TT+1)=1 AND CROSS(C>=天量最高价,0.5);
DRAWICON(XG,L*0.98,1);
STICKLINE(XG,C,O,2,0),COLORYELLOW;
STICKLINE(XG,H,L,0,0),COLORYELLOW;

通达信上破天量主图指标公式的选股公式


喜欢 (0)