通达信强拉速逃指标公式

2019 LC),0),5,1) / SMA(ABS((CLOSE REF(CLOSE,1)))),ABS((LOW LOW);
DMP:=SUM(IF(((HD > 0) AND (HD > LD)),HD,0),10);
DMM:=SUM(IF(((LD > 0) AND (LD > HD)),LD,0),10);
PDI:=((DMP * 100) / TR1);
MDI:=((DMM * 100) / TR1);
ADX:=MA(((ABS((MDI LLV(LOW,13)));
NEWVOL:=(RSI5 REF(L,1)),17,1);
Y3:=SMA(MAX(L3),1));
STICKLINE(CROSS(Q,0),15,0,4,0), , COLORYELLOW;
强拉升: IF(CROSS(Q,0),1,0),COLORYELLOW;
Q1:= (CLOSE24),1,0),COLORMAGENTA;
VAR1:=EMA(EMA(CLOSE,9),9);
控盘:=(VAR1LOWV)*100,3);
K:=EMA(RSV,3);
D:=MA(K,3);
STICKLINE(K>D , K,D ,1.1,0),COLORRED,LINETHICK2;
STICKLINE(D>K,K,D,1.1,0),COLORGREEN,LINETHICK2;
逃顶线:90,COLORGREEN;
一枪光:=147,COLORCYAN;
抄底线:=10,COLORGREEN;
R1:=1;
R2:=((((2*CLOSE)+HIGH)+LOW) / 4);
R4:=LLV(LOW,5);
R5:=HHV(HIGH,4);
C1:=(EMA((((R210,2,0),COLORRED;

通达信强拉速逃指标公式的选股公式