通达信主力洗拉指标公式

指标公式 7次浏览

通达信主力洗拉指标公式

2019VAR1),13,1)/SMA(MAX(LOWVAR1,0),10,1);
VAR31:=EMA(VAR21,10);
VAR41:=HHV(HIGH,33);
VAR51:=EMA(IF(HIGH>=VAR41,VAR31,0),3);
主力出货:IF(VAR51>REF(VAR51,1),VAR51,0),LINETHICK1,COLORGREEN;
STICKLINE(VAR51>REF(VAR51,1),0,VAR51,3,0 ),COLORGREEN;
主力拉高:IF(VAR51<REF(VAR51,1),VAR51,0),LINETHICK1,COLORYELLOW;
STICKLINE(VAR51<REF(VAR51,1),0,VAR51,3,0),COLORYELLOW;

通达信主力洗拉指标公式的选股公式


喜欢 (0)