通达信多吃买卖指标公式

20190.3 ,5 ,1 ),COLOR00FF00;
上穿:=CROSS(C,MA(C,N));
秘密买点涨:(上穿 AND ZRSJ<=3)*K,COLORFF00FF,LINETHICK1;
强:连续走强*K*0.3,COLORYELLOW;
秘密买点弱:连续走弱*K*LLV(LOW,25))*100,5,1)LLV(LOW,25))*100,5,1),3,1);
VAR7:=8;
准备: IF(VAR6<=8,3,0),STICK,COLORWHITE,LINETHICK2;
趋势:=(5)*(SMA(((CLOSE(3)*(SMA(SMA(((CLOSESMA(SMA(SMA(((CLOSELLV(LOW,27))/(HHV(HIGH,27)LLV(LOW,27))/(HHV(HIGH,27)LLV(LOW,5))*100,5,1)LLV(LOW,5))*100,5,1),3.2,1);
VAR2:=8;
CC:=CROSS(VAR1,VAR2);
DRAWTEXT(CC,5,'波段买!'),COLOR0099FF;
STICKLINE(CC,1.6,4,0,0),COLORRED;
VP1:=(CLOSE2*VP3;
超级无敌:IF(CROSS(无敌,VP2) AND 无敌<21,10,0),COLORFF00FF,LINETHICK1;
AA:=LLV(LOW,13);
风险:=80,COLORFF00FF;
狼狗:=87.5,COLOR00FF00;
DD:=(EMA(((CLOSELLV(DD,21))/(HHV(DD,13) LLV(LOW,27))/(HHV(HIGH,27)LLV(LOW,27))/(HHV(HIGH,27)A1),7,1)*100;
波段介入:IF(A2<19,4.5,0),COLORWHITE;
VAR8:=(CLOSE LLV(LOW,25))/(HHV(HIGH,25)LLV(LOW,25))/(HHV(HIGH,25)VAR10)/(VAR13LLV(LOW,11))*100;
LWR1:=SMA(RSV10,3,1),COLORRED,LINETHICK2;
LWR2:=SMA(LWR1,3,1),COLORWHITE;
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSEK5);K7:=2*(K2LLV(LOW,27))*30,4,1)
LLV(LOW,27))*30,4,1),3,1)
LLV(LOW,27))*30,4,1)
,3,1),2,1);
VAR1D:=EMA(CLOSE,2) EMA(CLOSE,26));
DEA:=EMA(DIFF,9),COLORFF00FF,LINETHICK1;
CD:=2*(DIFF-DEA),COLORSTICK,LINETHICK1;
低位起涨:IF(DIFF<0,2,0),COLORFFFF00,LINETHICK1;

通达信多吃买卖指标公式的选股公式