通达信四箭齐发选股指标公式

2019QVARW7V)/(QVARW8VLLV(LOW,DVV))/(HHV(HIGH,DVV)LLV(LOW,DVV))*100,5,1),3,1);
VAR80:=(MA(((100* (CLOSE 20);VAR90:=(2*ABS(VAR80));
底线:=IF((VAR80<2;
四路并举:FILTER(SKDRWV<15 AND 活筹线>93 AND 底线 AND ETHTJ AND C>REF(C,1) AND C<REF(C,1)*1.04,5);

通达信四箭齐发选股指标公式的选股公式